Freshy 2.1 et Customize 1.0.4 !

Il est là ! Le thème Freshy enfin compatible avec Wordpress 2.7 ! Freshy 2.1

Le plugin Customize a été mis à jour également : Customize 1.0.4

Amusez-vous bien !